Přepínač ASUS GigaX 3112

Product accessories

Přepínač ASUS GigaX 3112

Executive manageable switch for midsize networks.The device offers the possibility of routing, capacity for the full administration of switching, network management and prioritization of quality of service for use in companies and network architecture.The contains 12 classic RJ-45 port Gigabit Ethernet and 2 SFP slots for 1000SX or 1000LX transceivery.The device offers all the important features that are looking for network experts and the Gigabit connection is possible to expand the network performance and productivity without undue costs.
The parameters and specifications:
Ports:
12 x RJ-45 ports for 10/100/1000 BASE-T (Auto MDI / MDIX, Auto negociace:speed, duplex mode and control the flow)
2 x SFP slots for 1000SX or 1000LX transceivery with automatic disconnection 1000Base-T port, where it is attached optics
Access to the console:1 x RS-232, 1 x USB
Standards:
IEEE 802nd3 10BASE-TM
IEEE 802nd3rd 100BASE-TX
IEEE 802nd3ab 1000BASE-T
IEEE 802nd3rd 1000BASE-SX
IEEE 802nd3rd 1000BASE-LX
IEEE 802nd3rd Flow Control
IEEE 802nd3ad Link Aggregation
IEEE 802nd1st-based VLAN Taggin
IEEE 802nd1st CoS by 4 priority queues
IEEE 802nd1st Spanning Tree Protocol
RFC 854-859 Telnet
RFC 1057 RIP
RFC 1157 SNMP
RFC 1757 RMON groups 1, 2, 3 and 9
RFC 2453 RIP II
Key features:
Static routing the third layer
Dynamic routing to the third layer, RIPv1, RIPv2, OSPF
IPv4 routing speed cable
IPv4 table the same prefix
Transfer speed lines
IGMP Snooping
Aid 4096 VLAN groups based on port
4 four priority to a number of port
RADIUS Authentication
Protocol for the management of the network include:user interface - CLI, Telnet, SNMP, RMON and web interface
Performance:
Store-and-Forward
Max.MAC address:16th
The speed switching:28 Gbps
Capacity IP routing table:4th
Dimensions:
44 x 442 x 325 mm
Code:  NM355
Links: Producer's Website:
Manufacturer information

ASUSTek COMPUTER INC. 1F.,No.15, Lide Rd., Beitou Dist., Taipei City 112 Tel: +886-2-2894-3447 Tel: +886-2-2890-7798 https://gr.asus.com/ProductSafety ASUS COMPUTER GmbH Harkortstrasse 21-23 40880 Ratingen Germany, Europe Email: [email protected]


ASUS COMPUTER GmbH, Harkortstrasse 21-23, 40880 Ratingen, Germany, Europe, [email protected]

ASUS is a symbol of the growth of Taiwan's economy. The firm's beginnings date back to April 2, 1989, when as a small manufacturer of motherboards began his work with a few employees. Today, Asus employs more than 12,500 employees worldwide.

ASUS products can be found in almost every category of the information technology marketplace. ASUS is focused on desktops, laptops, phones, optical drives and components. In the manufacture of motherboards, the company is now the dominant player with a staggering 40% market share.

Show more

Related categories

Chcete doručiť tovar na Slovensko? Prezrite si Přepínač ASUS GigaX 3112
Für Versand nach Deutschland, besuchen Sie bitte Přepínač ASUS GigaX 3112
Für Versand nach Österreich, besuchen Sie bitte Přepínač ASUS GigaX 3112
Magyarországra történő kiszállításért tekintse meg ezt a termékoldalt: Přepínač ASUS GigaX 3112